Linux Kernel CVE-2012-4542 Remote Security Bypass Vulnerability

Linux Kernel is prone to a remote security-bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions and perform unauthorized actions.


 

Privacy Statement
Copyright 2010, SecurityFocus