WordPress Smart Flv Plugin 'jwplayer.swf' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 58135
Class: Input Validation Error
CVE: CVE-2013-1765
Remote: Yes
Local: No
Published: Feb 25 2013 12:00AM
Updated: Jun 02 2014 12:10AM
Credit: Henri Salo
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus