Drupal Responsive Blog Theme HTML Injection Vulnerability

Bugtraq ID: 58218
Class: Input Validation Error
CVE: CVE-2013-1782
Remote: Yes
Local: No
Published: Feb 27 2013 12:00AM
Updated: Feb 27 2013 12:00AM
Credit: Greg Knaddison
Vulnerable: Drupal Responsive Blog Theme 7.x-1.5
Drupal Responsive Blog Theme 7.x-1.0
Not Vulnerable: Drupal Responsive Blog Theme 7.x-1.6


 

Privacy Statement
Copyright 2010, SecurityFocus