WordPress podPress Plugin 'playerID' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 58421
Class: Input Validation Error
CVE: CVE-2013-2714
Remote: Yes
Local: No
Published: Mar 11 2013 12:00AM
Updated: Mar 28 2013 08:27PM
Credit: hip [Insight-Labs]
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus