TinyMCE BBCode Plugin CVE-2012-4230 HTML Injection Vulnerability

Bugtraq ID: 58424
Class: Input Validation Error
CVE: CVE-2012-4230
Remote: Yes
Local: No
Published: Mar 05 2013 12:00AM
Updated: May 07 2015 05:07PM
Credit: Zach Alexander
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus