Apple Mac OS X CVE-2013-0973 Remote Code Execution Vulnerability

Bugtraq ID: 58514
Class: Unknown
CVE: CVE-2013-0973
Remote: Yes
Local: No
Published: Mar 14 2013 12:00AM
Updated: Mar 14 2013 12:00AM
Credit: Emilio Escobar
Vulnerable: Apple Mac OS X Server 10.7.5
Apple Mac OS X Server 10.7.4
Apple Mac OS X Server 10.7.3
Apple Mac OS X Server 10.7.2
Apple Mac OS X Server 10.7.1
Apple Mac OS X Server 10.7
Apple Mac OS X Server 10.6.8
Apple Mac OS X 10.7.5
Apple Mac OS X 10.7.4
Apple Mac OS X 10.7.3
Apple Mac OS X 10.7.2
Apple Mac OS X 10.7.1
Apple Mac OS X 10.7
Apple Mac OS X 10.6.8
Not Vulnerable: Apple Mac OS X 10.8.3


 

Privacy Statement
Copyright 2010, SecurityFocus