Apple Mac OS X CVE-2013-0976 Memory Corruption Vulnerability

Bugtraq ID: 58515
Class: Unknown
CVE: CVE-2013-0976
Remote: Yes
Local: No
Published: Mar 14 2013 12:00AM
Updated: Mar 14 2013 12:00AM
Credit: An anonymous researcher.
Vulnerable: Apple Mac OS X 10.8.2
Apple Mac OS X 10.8.1
Apple Mac OS X 10.8
Not Vulnerable: Apple Mac OS X 10.8.3


 

Privacy Statement
Copyright 2010, SecurityFocus