Apple Mac OS X CVE-2013-0967 Security Bypass Vulnerability

Bugtraq ID: 58516
Class: Design Error
CVE: CVE-2013-0967
Remote: Yes
Local: No
Published: Mar 14 2013 12:00AM
Updated: Mar 14 2013 12:00AM
Credit: Apple
Vulnerable: Apple Mac OS X Server 10.7.5
Apple Mac OS X Server 10.7.4
Apple Mac OS X Server 10.7.3
Apple Mac OS X Server 10.7.2
Apple Mac OS X Server 10.7.1
Apple Mac OS X Server 10.7
Apple Mac OS X 10.8.2
Apple Mac OS X 10.8.1
Apple Mac OS X 10.7.5
Apple Mac OS X 10.8
Apple Mac OS X 10.7.4
Apple Mac OS X 10.7.3
Apple Mac OS X 10.7.2
Apple Mac OS X 10.7.1
Apple Mac OS X 10.7
Not Vulnerable: Apple Mac OS X 10.8.3


 

Privacy Statement
Copyright 2010, SecurityFocus