apt CVE-2013-1051 Security Bypass Vulnerability

Bugtraq ID: 58700
Class: Unknown
CVE: CVE-2013-1051
Remote: Yes
Local: No
Published: Mar 14 2013 12:00AM
Updated: May 02 2013 12:41PM
Credit: Ansgar Burchardt
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus