FUDforum CVE-2013-2267 Multiple Remote PHP Code Injection Vulnerabilities

Bugtraq ID: 58845
Class: Input Validation Error
CVE: CVE-2013-2267
Remote: Yes
Local: No
Published: Apr 03 2013 12:00AM
Updated: Apr 03 2013 12:00AM
Credit: High-Tech Bridge Security Research Lab
Vulnerable: FUDforum Bulletin Board Software FUDforum 3.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus