WordPress WP125 Plugin Cross Site Request Forgery Vulnerability

Bugtraq ID: 58934
Class: Input Validation Error
CVE: CVE-2013-2700
Remote: Yes
Local: No
Published: Apr 08 2013 12:00AM
Updated: Apr 08 2013 12:00AM
Credit: Charlie Eriksen via Secunia
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus