Cisco Firewall Services Module CVE-2013-1155 Remote Denial of Service Vulnerability

Bugtraq ID: 59002
Class: Design Error
CVE: CVE-2013-1155
Remote: Yes
Local: No
Published: Apr 10 2013 12:00AM
Updated: Mar 19 2015 09:43AM
Credit: Cisco
Vulnerable: Cisco Firewall Services Module (FWSM) 4.1(5)
Cisco Firewall Services Module (FWSM) 4.1(1.2)
Cisco Firewall Services Module (FWSM) 4.1(1.1)
Cisco Firewall Services Module (FWSM) 4.1
Cisco Firewall Services Module (FWSM) 4.0(15)
Cisco Firewall Services Module (FWSM) 4.0(11.1)
Cisco Firewall Services Module (FWSM) 4.0(10.1)
Cisco Firewall Services Module (FWSM) 4.0 (6)
Cisco Firewall Services Module (FWSM) 3.2(20)
Cisco Firewall Services Module (FWSM) 3.2(17.2)
Cisco Firewall Services Module (FWSM) 3.2(16.1)
Cisco Firewall Services Module (FWSM) 3.2
Cisco Firewall Services Module (FWSM) 3.1(21)
Cisco Firewall Services Module (FWSM) 3.1(20)
Cisco Firewall Services Module (FWSM) 3.1(17.2)
Cisco Firewall Service Module (FWSM) 3.1(21)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus