Oracle MySQL Server CVE-2013-2381 Remote Security Vulnerability

Bugtraq ID: 59215
Class: Unknown
CVE: CVE-2013-2381
Remote: Yes
Local: No
Published: Apr 16 2013 12:00AM
Updated: Sep 02 2013 12:10AM
Credit: Oracle
Vulnerable: MandrakeSoft Enterprise Server 5 x86_64
MandrakeSoft Enterprise Server 5
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus