IBM WebSphere Application Server CVE-2013-0565 Cross Site Scripting Vulnerability

Bugtraq ID: 59246
Class: Input Validation Error
CVE: CVE-2013-0565
Remote: Yes
Local: No
Published: Apr 15 2013 12:00AM
Updated: Apr 15 2013 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.5.0.1
IBM Websphere Application Server 8.5.0.0
IBM Websphere Application Server 8.5
Not Vulnerable: IBM Websphere Application Server 8.5.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus