IBM WebSphere Application Server CVE-2013-0541 Local Denial of Service Vulnerability

IBM WebSphere Application Server is prone to a denial-of-service vulnerability.

Local attackers can exploit this issue to crash the application resulting in a denial-of-service condition.

IBM WebSphere Application Server versions prior to 8.5.0.2, 8.0.0.6, 7.0.0.29, and 6.1.0.47 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus