Google Chrome CVE-2013-0882 Memory Corruption Vulnerability

Google Chrome is prone to a remote memory-corruption vulnerability.

Successfully exploiting this issue allows remote attackers to crash the affected application, denying service to legitimate users. Given the nature of this issue, attackers may also be able to execute arbitrary code, but this has not been confirmed.

Note: This issue was previously discussed in BID 58101 (Google Chrome Multiple Security Vulnerabilities), but has been moved to its own record to better document it.


 

Privacy Statement
Copyright 2010, SecurityFocus