Linux in.telnetd Denial of Service Vulnerability

Bugtraq ID: 594
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 19 1999 12:00AM
Updated: Aug 19 1999 12:00AM
Credit: This bug was first made public in a RedHat Security Advisory published on August 19, 1999 accessable below.
Vulnerable: Redhat Linux 6.0
Redhat Linux 5.2 i386
Redhat Linux 4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus