phpMyAdmin 'filename_template' Remote Code Execution Vulnerability

Bugtraq ID: 59465
Class: Input Validation Error
CVE: CVE-2013-3239
Remote: Yes
Local: No
Published: Apr 24 2013 12:00AM
Updated: Apr 13 2015 08:48PM
Credit: Janek Vind
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus