WordPress WP Super Cache Plugin CVE-2013-2009 Remote PHP Code Execution Vulnerability

Bugtraq ID: 59470
Class: Design Error
CVE: CVE-2013-2009
Remote: Yes
Local: No
Published: Apr 24 2013 12:00AM
Updated: Apr 24 2013 12:00AM
Credit: Reported by the vendor.
Vulnerable: Donncha O Caoimh WP Super Cache 1.2
Not Vulnerable: Donncha O Caoimh WP Super Cache 1.3


 

Privacy Statement
Copyright 2010, SecurityFocus