vCenter Server Appliance CVE-2013-3079 Arbitrary Code Execution Vulnerability

Bugtraq ID: 59507
Class: Unknown
CVE: CVE-2013-3079
Remote: Yes
Local: No
Published: Apr 25 2013 12:00AM
Updated: Apr 25 2013 12:00AM
Credit: The vendor reported this issue.
Vulnerable: VMWare vCenter Server Appliance 5.1
Not Vulnerable: VMWare vCenter Server Appliance 5.1 Update 1


 

Privacy Statement
Copyright 2010, SecurityFocus