Google Chrome CVE-2013-0910 Security Bypass Vulnerability

Google Chrome is prone to a security-bypass vulnerability.

An attacker can exploit this vulnerability to bypass intended security restrictions and perform unauthorized actions. This may aid in further attacks.

Versions prior to Chrome 25.0.1364.152 are vulnerable.

Note: This issue was previously covered in BID 58291 (Google Chrome Prior to 25.0.1364.152 Multiple Security Vulnerabilities), but has been given its own record for better documentation.


 

Privacy Statement
Copyright 2010, SecurityFocus