WordPress Advanced XML Reader Plugin XML External Entity Information Disclosure Vulnerability

Bugtraq ID: 59618
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Apr 30 2013 12:00AM
Updated: May 06 2013 11:01AM
Credit: Charlie Briggs
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus