IBM WebSphere Application Server CVE-2013-0482 Security Vulnerability

Bugtraq ID: 59650
Class: Unknown
CVE: CVE-2013-0482
Remote: Yes
Local: No
Published: Apr 29 2013 12:00AM
Updated: Apr 29 2013 12:00AM
Credit: Reported by the vendor
Vulnerable: IBM Websphere Application Server 8.5
IBM Websphere Application Server 8.0
IBM Websphere Application Server 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus