Red Hat OpenShift Origin CVE-2013-2060 Remote Command Execution Vulnerability

Bugtraq ID: 59687
Class: Input Validation Error
CVE: CVE-2013-2060
Remote: Yes
Local: No
Published: May 07 2013 12:00AM
Updated: May 07 2013 12:00AM
Credit: Clayton Coleman
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus