Apache Tomcat CVE-2013-2071 Information Disclosure Vulnerability

Apache Tomcat is prone to a remote information-disclosure vulnerability.

Remote attackers can exploit this issue to obtain sensitive information.

Tomcat versions 7.0.0 through 7.0.39 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus