IBM Lotus Notes CVE-2013-0522 Password Disclosure Vulnerability

IBM Lotus Notes is prone to a password disclosure vulnerability.

Local attackers can exploit this issue to disclose sensitive information. Information obtained may lead to further attacks.

Following product versions are vulnerable:

IBM Lotus Notes 8.0
IBM Lotus Notes 8.0.1
IBM Lotus Notes 8.0.2
IBM Lotus Notes 8.5
IBM Lotus Notes 8.5.1
IBM Lotus Notes 8.5.2
IBM Lotus Notes 8.5.3
IBM Lotus Notes 9.0


 

Privacy Statement
Copyright 2010, SecurityFocus