OpenSMTPD CVE-2013-2125 Denial of Service Vulnerability

Bugtraq ID: 59985
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-2125
Remote: Yes
Local: No
Published: May 16 2013 12:00AM
Updated: May 16 2013 12:00AM
Credit: Jason A. Donenfeld
Vulnerable: OpenBSD OpenSMTPD 5.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus