Juniper Networks Junos Proxy ARP Denial of Service Vulnerability

Bugtraq ID: 60017
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: May 20 2013 12:00AM
Updated: May 30 2013 09:04PM
Credit: The vendor reported this issue.
Vulnerable: Juniper Networks JUNOS 8.0
Juniper Networks JUNOS 6.4
Juniper Networks JUNOS 6.3
Juniper Networks JUNOS 6.2
Juniper Networks JUNOS 6.1
Juniper Networks JUNOS 5.7
Juniper Networks JUNOS 5.6
Juniper Networks JUNOS 5.5
Juniper Networks JUNOS 5.4
Juniper Networks JUNOS 5.3
Juniper Networks JUNOS 5.2
Juniper Networks JUNOS 5.1
Juniper Networks JUNOS 5.0
Juniper Networks JUNOS 9.6
Juniper Networks JUNOS 9.5
Juniper Networks JUNOS 9.4
Juniper Networks JUNOS 9.2
Juniper Networks JUNOS 9.1
Juniper Networks JUNOS 9.0 R1.1
Juniper Networks JUNOS 9.0
Juniper Networks JUNOS 8.5.R1
Juniper Networks JUNOS 8.5 R1.14
Juniper Networks JUNOS 8.4
Juniper Networks JUNOS 8.3
Juniper Networks JUNOS 8.2
Juniper Networks JUNOS 8.1
Juniper Networks JUNOS 7.3
Juniper Networks JUNOS 6.0
Juniper Networks JUNOS 4.4
Juniper Networks JUNOS 4.3
Juniper Networks JUNOS 4.2
Juniper Networks JUNOS 4.1
Juniper Networks JUNOS 11.2R1
Juniper Networks JUNOS 11.1R4
Juniper Networks JUNOS 11.1
Juniper Networks JUNOS 10.4R6
Juniper Networks JUNOS 10.4
Juniper Networks JUNOS 10.3
Juniper Networks JUNOS 10.2R3
Juniper Networks JUNOS 10.2R2
Juniper Networks JUNOS 10.2
Juniper Networks JUNOS 10.1
Juniper Networks JUNOS 10.0S18
Juniper Networks JUNOS 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus