WordPress Events Manager Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 60078
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 22 2013 12:00AM
Updated: May 22 2013 12:00AM
Credit: Reported by the vendor.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus