WordPress GRAND Flash Album Gallery Plugin 's' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 60184
Class: Input Validation Error
CVE: CVE-2013-3261
Remote: Yes
Local: No
Published: May 20 2013 12:00AM
Updated: May 20 2013 12:00AM
Credit: Charlie Eriksen via Secunia
Vulnerable: CodEasily GRAND Flash Album Gallery 2.70
Not Vulnerable: CodEasily GRAND Flash Album Gallery 2.72


 

Privacy Statement
Copyright 2010, SecurityFocus