PHP Arena PAFileDB Rate File Cross-Site Scripting Vulnerability

Bugtraq ID: 6019
Class: Input Validation Error
Remote: Yes
Local: No
Published: Oct 21 2002 12:00AM
Updated: Oct 21 2002 12:00AM
Credit: Discovery of this issue is credited to <>.
Vulnerable: PHP Arena paFileDB 3.0
PHP Arena paFileDB 2.1.1
PHP Arena paFileDB 1.1.3
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus