Cisco NX-OS Software for Nexus 1000 Series CVE-2013-1213 Remote Denial of Service Vulnerability

Bugtraq ID: 60221
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-1213
Remote: Yes
Local: No
Published: May 29 2013 12:00AM
Updated: May 29 2013 12:00AM
Credit: Cisco
Vulnerable: Cisco NX-OS 4.2(1)SV1(5.1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus