Nuance PDF Reader 'pdfcore8.dll' File Heap Buffer Overflow Vulnerability

Bugtraq ID: 60315
Class: Boundary Condition Error
CVE: CVE-2013-0732
Remote: Yes
Local: No
Published: Jun 04 2013 12:00AM
Updated: Jun 04 2013 12:00AM
Credit: Francis Provencher of Secunia
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus