PeStudio 'peparser.dll' Module Remote Denial of Service Vulnerability

Bugtraq ID: 60335
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jun 04 2013 12:00AM
Updated: Jun 04 2013 12:00AM
Credit: Debasish Mandal
Vulnerable: Marc Ochsenmeier PeStudio 3.69
Not Vulnerable: Marc Ochsenmeier PeStudio 6.91


 

Privacy Statement
Copyright 2010, SecurityFocus