LiteServe Web Server File Disclosure Vulnerability

Bugtraq ID: 6042
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 24 2002 12:00AM
Updated: Oct 24 2002 12:00AM
Credit: Discovery credited to Tamer Sahin.
Vulnerable: Perception LiteServe 2.0
Not Vulnerable: Perception LiteServe 2.0 2


 

Privacy Statement
Copyright 2010, SecurityFocus