Debian mysql-server CVE-2013-2162 Insecure File Creation Vulnerability

Attackers can use standard commands to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus