WordPress Ambience Theme 'src' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 60458
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 09 2013 12:00AM
Updated: Jun 09 2013 12:00AM
Credit: Darksnipper and Soul~Inj3ctor
Vulnerable: WooThemes Ambience 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus