Acuma Acusend Unauthorized File Access Vulnerability

Bugtraq ID: 6048
Class: Design Error
CVE: CVE-2002-1538
Remote: Yes
Local: No
Published: Oct 25 2002 12:00AM
Updated: Jul 11 2009 06:06PM
Credit: Discovery of this issue is credited to "David Wray" <davew@sec-tec.com>.
Vulnerable: Acuma Acusend 4.0
Not Vulnerable: Acuma Acusend 5.0


 

Privacy Statement
Copyright 2010, SecurityFocus