ansible 'paramiko_ssh.py' Security Bypass Vulnerability

Bugtraq ID: 60869
Class: Design Error
CVE: CVE-2013-2233
Remote: Yes
Local: No
Published: Jul 01 2013 12:00AM
Updated: Apr 13 2015 10:06PM
Credit: antong
Vulnerable: AnsibleWorks ansible 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus