MongoDB Remote Privilege Escalation Vulnerability

Bugtraq ID: 61007
Class: Access Validation Error
CVE: CVE-2013-4650
Remote: Yes
Local: No
Published: Jul 05 2013 12:00AM
Updated: Jul 05 2013 12:00AM
Credit: Spencer Brody
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus