HP TruCluster Server Cluster Interconnect Denial of Service Vulnerability

It has been reported that the Cluster Interconnect software package, available for HP TruCluster Servers, may allow a local or remote attacker to cause a denial of service.

Exploitation of this issue may prevent the service from responding to legitimate requests for service.

Precise technical details regarding this vulnerability are not yet available. This BID will be updated as more information regarding this issue becomes available.


 

Privacy Statement
Copyright 2010, SecurityFocus