Google Chrome CVE-2013-2867 Security Vulnerability

Google Chrome is prone to a security vulnerability.

The impact of this issue is currently unknown. We will update this BID as more information emerges.

Versions prior to Chrome 28.0.1500.71 are vulnerable.

Note: This issue was previously covered in BID 61041 (Google Chrome Prior to 28.0.1500.71 Multiple Security Vulnerabilities), but has been given its own record for better documentation.


 

Privacy Statement
Copyright 2010, SecurityFocus