Google Chrome CVE-2013-2877 Out of Bounds Denial of Service Vulnerability

Google Chrome is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause a denial-of-service condition.

Versions prior to Chrome 28.0.1500.71 are vulnerable.

Note: This issue was previously covered in BID 61041 (Google Chrome Prior to 28.0.1500.71 Multiple Security Vulnerabilities), but has been given its own record for better documentation.


 

Privacy Statement
Copyright 2010, SecurityFocus