Oracle Endeca Server CVE-2013-3764 Remote Code Execution Vulnerability

Oracle Endeca Server is prone to a remote code-execution vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Software' sub component is affected.

An attacker can exploit this issue to execute arbitrary code in the context of the current user.

This vulnerability affects the following supported versions:
7.4.0, 7.5.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus