Cisco Unified Communications Manager CVE-2013-3434 Local Privilege Escalation Vulnerability

Cisco Unified Communications Manager is prone to a local privilege-escalation vulnerability.

Local attackers can exploit this issue to gain elevated privileges. Successful exploits will result in the complete compromise of affected computers.

This issue is being tracked by Cisco Bug ID CSCui02242.


 

Privacy Statement
Copyright 2010, SecurityFocus