Perception LiteServe DNS Wildcard Cross Site Scripting Vulnerability

Bugtraq ID: 6131
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 08 2002 12:00AM
Updated: Nov 08 2002 12:00AM
Credit: Discovery of this vulnerability is credited to Matthew Murphy.
Vulnerable: Perception LiteServe 2.0.1
Not Vulnerable: Perception LiteServe 2.0 2


 

Privacy Statement
Copyright 2010, SecurityFocus