Sybase EAServer Multiple Security Vulnerabilities

Bugtraq ID: 61358
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 19 2013 12:00AM
Updated: Jul 19 2013 12:00AM
Credit: Gerhard Wagner and Bernhard Mueller of SEC Consult Vulnerability Lab
Vulnerable: Sybase EAServer 6.3.1
Sybase EAServer 6.3
Sybase EAServer 6.2
Sybase EAServer 6.0.2 Devel Edition
Sybase EAServer 6.0
Sybase EAServer 5.5
Sybase EAServer 5.3
Sybase EAServer 5.2
Sybase EAServer 5.1
Sybase EAServer 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus