Apache HTTP Server CVE-2013-2249 Unspecified Remote Security Vulnerability

Apache HTTP Server is prone to an unspecified remote security vulnerability.

Little is known about this issue or its effects at this time. We will update this BID as more information emerges.

Apache HTTP Server versions prior to 2.4.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus