HP LoadRunner CVE-2013-4798 Remote Code Execution Vulnerability

HP LoadRunner is prone to a remote code-execution vulnerability.

Successfully exploiting this issue may allow an attacker to execute arbitrary code in the context of the user running the affected application. Failed exploit attempts may result in a denial-of-service condition.

Versions prior to HP LoadRunner 11.52 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus