Symantec Encryption Desktop CVE-2013-1610 Local Privilege Escalation Vulnerability

Bugtraq ID: 61489
Class: Unknown
CVE: CVE-2013-1610
Remote: No
Local: Yes
Published: Aug 01 2013 12:00AM
Updated: Aug 05 2013 07:05AM
Credit: Sean McCarthy
Vulnerable: Symantec PGP Desktop 10.2
Symantec PGP Desktop 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus